Subject: Pepys manuscripts

From: "Monica Hall" <[email-masked]>
Date: Tue, 21 May 2013 20:39:13 +0100

Dear Collective Wisdom

   I think there are four manuscripts of songs which have guitar
   accompaniments in tablature which belonged to Samuel Pepys.

   Has anyone ever made modern editions of any or all of these either
   published or otherwise.

   Monica

   --

---

From: Martyn Hodgson <[email-masked]>
Date: Wed, 22 May 2013 13:53:04 +0100 (BST)

---1019788788-1762414116-1369227185=:13167
Content-Type: text/plain; charset=utf-8
Content-Transfer-Encoding: quoted-printable

Dear Monica,
 
Somwhere I have a photocopy of the Morelli songs from  the Cambridge Ms. (Magdalen College, Pepys Library (Cmc) MS 2803 - Songs, arranged for bass voice, guitar (in tablature), and figured bass, by Cesare Morelli for Samuel Pepys; ca. 1680. Bound with an edition of Pietro Reggio’s Songs (1680).)  I can't recall who gave it to me - it may have been you!

But, alas, I've spent a couple of hours looking and can't find it. I do have one piece from it which I did in a show ' To be or not to b'  and I've now scanned this and it's attached.  If the rest turns up I'll send you a copy.
 
rgds
 
Martyn

>________________________________
>From: Monica Hall <[email-masked]>
>To: Vihuelalist <[email-masked]> 
>Sent: Tuesday, 21 May 2013, 20:39
>Subject: [VIHUELA] Pepys manuscripts
>
>
>  Dear Collective Wisdom
>
>
>
>To get on or off this list see list information at
>http://www.cs.dartmouth.edu/~wbc/lute-admin/index.html
>
>
>
---1019788788-1762414116-1369227185=:13167
Content-Type: text/html; charset=utf-8
Content-Transfer-Encoding: quoted-printable

<html><body><div style="color:#000; background-color:#fff; font-family:arial, helvetica, sans-serif;font-size:10pt"><div style="RIGHT: auto"><SPAN style="RIGHT: auto"><BR style="RIGHT: auto" class=yui-cursor></SPAN></div>
<div style="RIGHT: auto"><SPAN style="RIGHT: auto">Dear Monica,</SPAN></div>
<div style="RIGHT: auto"><SPAN style="RIGHT: auto"></SPAN>&nbsp;</div>
<div style="BACKGROUND-COLOR: transparent; FONT-STYLE: normal; FONT-FAMILY: arial, helvetica, sans-serif; COLOR: rgb(0,0,0); FONT-SIZE: 13px; RIGHT: auto"><SPAN style="RIGHT: auto">Somwhere I have a photocopy of the Morelli songs from&nbsp;</SPAN>&nbsp;the <SPAN style="RIGHT: auto"><SPAN style="RIGHT: auto">Cambridge Ms.&nbsp;(Magdalen College, Pepys Library (<I style="RIGHT: auto">Cmc</I>) </SPAN>MS 2803 - Songs, arranged for bass voice, guitar (in tablature), and figured bass, by Cesare Morelli for Samuel Pepys; <I>ca. </I>1680. Bound with an edition of Pietro Reggio’s <I>Songs </I>(1680).)&nbsp; I can't recall who gave it to me - it may have been you!</div>
<div style="RIGHT: auto">&nbsp;</div>
<div style="RIGHT: auto">But, alas, I've spent a couple of hours looking and can't find it. I do have one piece from it which I did in a show ' To be or not to b'&nbsp; and I've now scanned this and it's attached.&nbsp; If the rest turns up I'll send you a <VAR id=yui-ie-cursor></VAR>copy.</div>
<div style="RIGHT: auto">&nbsp;</div>
<div style="RIGHT: auto">rgds</div>
<div style="RIGHT: auto">&nbsp;</div>
<div style="RIGHT: auto">Martyn</div>
<div style="RIGHT: auto"></SPAN><BR>
<BLOCKQUOTE style="BORDER-LEFT: rgb(16,16,255) 2px solid; MARGIN-TOP: 5px; PADDING-LEFT: 5px; MARGIN-LEFT: 5px">
<DIV style="FONT-FAMILY: arial, helvetica, sans-serif; FONT-SIZE: 10pt">
<DIV style="FONT-FAMILY: times new roman, new york, times, serif; FONT-SIZE: 12pt">
<DIV dir=ltr>
<DIV style="BORDER-BOTTOM: #ccc 1px solid; BORDER-LEFT: #ccc 1px solid; PADDING-BOTTOM: 0px; LINE-HEIGHT: 0; MARGIN: 5px 0px; PADDING-LEFT: 0px; PADDING-RIGHT: 0px; HEIGHT: 0px; FONT-SIZE: 0px; BORDER-TOP: #ccc 1px solid; BORDER-RIGHT: #ccc 1px solid; PADDING-TOP: 0px" class=hr contentEditable=false readonly="true"></DIV><FONT size=2 face=Arial><B><SPAN style="FONT-WEIGHT: bold">From:</SPAN></B> Monica Hall &lt;[email-masked]&gt;<BR><B><SPAN style="FONT-WEIGHT: bold">To:</SPAN></B> Vihuelalist &lt;[email-masked]&gt; <BR><B><SPAN style="FONT-WEIGHT: bold">Sent:</SPAN></B> Tuesday, 21 May 2013, 20:39<BR><B><SPAN style="FONT-WEIGHT: bold">Subject:</SPAN></B> [VIHUELA] Pepys manuscripts<BR></FONT></DIV>
<DIV class=y_msg_container><BR>&nbsp; Dear Collective Wisdom<BR><BR><BR><BR>&nbsp; I think there are four manuscripts of songs which have guitar<BR>&nbsp; accompaniments in tablature which belonged to Samuel Pepys.<BR><BR><BR><BR>&nbsp; Has anyone ever made modern editions of any or all of these either<BR>&nbsp; published or otherwise.<BR><BR><BR><BR>&nbsp; Monica<BR><BR>&nbsp; --<BR><BR><BR>To get on or off this list see list information at<BR><A href="http://www.cs.dartmouth.edu/~wbc/lute-admin/index.html" target=_blank>http://www.cs.dartmouth.edu/~wbc/lute-admin/index.html</A><BR><BR><BR></DIV></DIV></DIV></BLOCKQUOTE></div></div></body></html>
---1019788788-1762414116-1369227185=:13167--
--